top



 BIENVENUE Invité 
[Résolu] Bug de son

 
Poster un nouveau sujet   Répondre au sujet    Eus Truck Index du Forum -> Autres -> Besoin d'Aides ?
Auteur Message
jojo6934
Invité

Hors ligne




MessagePosté le: Jeu 18 Fév - 20:48 (2010)    Sujet du message: [Résolu] Bug de son Répondre en citant

Bonjour a tous je post ce topic car depuis quelque temps j'ai un problème de son sur ETS , enfaite dès que j'arrive a une certaine vitesse (disons 70km a peu près) je n'entend plus mon moteur donc c'est hyper embêtant Surprised

Pour info je n'est pas de mod son , ce sont les son moteur d'origine et ce bug ce fait avec n'importe quel camion .

Voila en espérant que quelqu'un aura une solution merci d'avance a tout le monde Okay

A++


Dernière édition par jojo6934 le Mer 3 Mar - 00:45 (2010); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Jeu 18 Fév - 20:48 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
patrice
Membre
Membre

Hors ligne

Inscrit le: 27 Fév 2010
Messages: 8
Localisation: france
Loisirs: moto
Sexe: Masculin
Point(s): 10
Moyenne de points: 1,25

MessagePosté le: Mar 2 Mar - 21:17 (2010)    Sujet du message: [Résolu] Bug de son Répondre en citant

ca m'arrive a moi aussi ,je parcour quelque kilometre et en roulan je tape sur la touche entree par magi le son revient c'est bizard mais ca marche@+ bonne route

Revenir en haut
kevin458
Invité

Hors ligne




MessagePosté le: Mar 2 Mar - 21:41 (2010)    Sujet du message: [Résolu] Bug de son Répondre en citant

Très bizzare esssaye de faire echape et reclique sur echape... Si cela ne marche pas peut etre ta carte son perso moi sa ne me la jamais fait et heuresement car si sa me le ferait j'orait deja exploser mon ordinateur...

Revenir en haut
jojo6934
Invité

Hors ligne




MessagePosté le: Mer 3 Mar - 00:45 (2010)    Sujet du message: [Résolu] Bug de son Répondre en citant

Problème Résolu j'ai tout simplement mis a jour mes drivers merci pour vos réponse  Okay

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:26 (2016)    Sujet du message: [Résolu] Bug de son

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    Eus Truck Index du Forum -> Autres -> Besoin d'Aides ? Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation